Version: dev-util/cccc 3.1.5:0

Depends On: apidoc? ( app-doc/doxygen[dot] )

USE Flags:apidoc debug doc mfc

3.1.5
"~amd64 ~arm ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus