Version: dev-util/cflow 1.4:0

Depends On: emacs? ( virtual/emacs ) nls? ( virtual/libintl virtual/libiconv ) nls? ( sys-devel/gettext )

USE Flags:debug emacs nls

1.4
"~amd64 ~ppc ~x86"
comments powered by Disqus