Version: dev-util/csup 20060318:0

Depends On: dev-libs/openssl sys-libs/zlib >=sys-devel/bison-2.1

USE Flags:

20060318
"~amd64 ~ppc ~x86 ~x86-fbsd"
comments powered by Disqus