Version: dev-util/cutils 1.6-r4:0

Depends On: sys-devel/flex

USE Flags:

1.6-r4
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus