Version: dev-util/deskzilla 1.7.1-r1:0

Depends On: >=dev-java/java-config-2.2.0-r3

USE Flags:elibc_FreeBSD

1.7.1-r1
"~amd64 ~x86"
comments powered by Disqus