Version: dev-util/dialog 1.3.20170509:0/14

Depends On: >=sys-libs/ncurses-5.2-r5:=[unicode?] nls? ( sys-devel/gettext ) !minimal? ( sys-devel/libtool ) !<=sys-freebsd/freebsd-contrib-8.9999

USE Flags:examples minimal nls static-libs unicode

Version: dev-util/dialog 1.3.20170131:0/14

Depends On: >=sys-libs/ncurses-5.2-r5:=[unicode?] nls? ( sys-devel/gettext ) !minimal? ( sys-devel/libtool ) !<=sys-freebsd/freebsd-contrib-8.9999

USE Flags:examples minimal nls static-libs unicode

Version: dev-util/dialog 1.3.20160828:0

Depends On: >=sys-libs/ncurses-5.2-r5:=[unicode?] nls? ( sys-devel/gettext ) !minimal? ( sys-devel/libtool ) !<=sys-freebsd/freebsd-contrib-8.9999

USE Flags:examples minimal nls static-libs unicode

1.3.201608281.3.201701311.3.20170509
"alpha amd64 arm ~arm64 hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86 ~amd64-fbsd ~sparc-fbsd ~x86-fbsd""~alpha ~amd64 arm ~arm64 hppa ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-fbsd ~sparc-fbsd ~x86-fbsd""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-fbsd ~sparc-fbsd ~x86-fbsd"
comments powered by Disqus