Version: dev-util/egypt 1.10:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.10
"~amd64 ~x86"
comments powered by Disqus