Version: dev-util/elfkickers 3.1:0

Depends On: app-misc/pax-utils

USE Flags:doc

Version: dev-util/elfkickers 3.0a:0

Depends On: app-misc/pax-utils

USE Flags:doc

3.0a3.1
"amd64 arm ~hppa ~mips sparc x86 ~x86-fbsd""~amd64 ~arm ~hppa ~mips ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus