Version: dev-util/geany 1.32:0

Depends On: >=dev-libs/glib-2.32:2 !gtk3? ( >=x11-libs/gtk+-2.24:2 vte? ( x11-libs/vte:0 ) ) gtk3? ( >=x11-libs/gtk+-3.0:3 vte? ( x11-libs/vte:2.91 ) ) virtual/pkgconfig dev-util/intltool sys-devel/gettext >=sys-apps/sed-4

USE Flags:gtk3 +vte

Version: dev-util/geany 1.31:0

Depends On: >=dev-libs/glib-2.32:2 !gtk3? ( >=x11-libs/gtk+-2.24:2 vte? ( x11-libs/vte:0 ) ) gtk3? ( >=x11-libs/gtk+-3.0:3 vte? ( x11-libs/vte:2.91 ) ) virtual/pkgconfig dev-util/intltool sys-devel/gettext >=sys-apps/sed-4

USE Flags:gtk3 +vte

Version: dev-util/geany 1.30.1:0

Depends On: >=dev-libs/glib-2.32:2 !gtk3? ( >=x11-libs/gtk+-2.24:2 vte? ( x11-libs/vte:0 ) ) gtk3? ( >=x11-libs/gtk+-3.0:3 vte? ( x11-libs/vte:2.91 ) ) virtual/pkgconfig dev-util/intltool sys-devel/gettext >=sys-apps/sed-4

USE Flags:gtk3 +vte

1.30.11.311.32
"alpha amd64 arm ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus