Version: dev-util/gource 0.47:0

Depends On: >=dev-libs/boost-1.46:=[threads(+)] >=media-libs/glew-1.5:0= >=media-libs/libpng-1.2:0= media-libs/libsdl2[video,opengl,X] media-libs/sdl2-image[jpeg,png] dev-libs/libpcre:3 dev-libs/tinyxml media-libs/freetype:2 media-libs/mesa virtual/glu:0 virtual/pkgconfig >=media-libs/glm-0.9.3

USE Flags:

0.47
"amd64 x86"
comments powered by Disqus