Version: dev-util/jay 1.1.1-r2:0

Depends On: !<=dev-lang/mono-2.4 mono? ( >dev-lang/mono-2.4 ) java? ( >=virtual/jdk-1.4 ) app-arch/unzip java? ( >=dev-java/java-config-2.2.0-r3 )

USE Flags:java mono elibc_FreeBSD java

1.1.1-r2
"amd64 ~ppc x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus