Version: dev-util/kelbt 0.15:0

Depends On:

USE Flags:vim-syntax

0.15
"~amd64 ~x86-fbsd"
comments powered by Disqus