Version: dev-util/kscope 1.9.4-r2:4

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4 x11-libs/qscintilla:=[qt4(-)]

USE Flags:

1.9.4-r2
"amd64 ~ppc ~sparc x86"
comments powered by Disqus