Version: dev-util/linklint 2.3.5:0

Depends On:

USE Flags:

2.3.5
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus