Version: dev-util/memprof 0.6.2-r1:0

Depends On: dev-libs/glib:2 >=gnome-base/libglade-2 >=x11-libs/gtk+-2.6:2 nls? ( virtual/libintl ) virtual/pkgconfig nls? ( dev-util/intltool sys-devel/gettext )

USE Flags:nls

0.6.2-r1
"amd64 x86"
comments powered by Disqus