Version: dev-util/omake 0.9.8.6.0_rc1:0

Depends On: >=dev-lang/ocaml-3.10.2:=[ocamlopt?] ncurses? ( >=sys-libs/ncurses-5.3:0= ) fam? ( virtual/fam ) readline? ( >=sys-libs/readline-4.3:0= )

USE Flags:doc fam ncurses +ocamlopt readline

Version: dev-util/omake 0.10.2:0

Depends On: >=dev-lang/ocaml-3.10.2:=[ocamlopt?] ncurses? ( >=sys-libs/ncurses-5.3:0= ) fam? ( virtual/fam ) readline? ( >=sys-libs/readline-4.3:0= )

USE Flags:doc fam ncurses +ocamlopt readline

0.10.20.9.8.6.0_rc1
"~amd64 ~ppc ~x86""~amd64 ppc x86"
comments powered by Disqus