Version: dev-util/patchelf 0.9:0

Depends On: >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

Version: dev-util/patchelf 0.8:0

Depends On: >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

0.80.9
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux""~amd64 ~ppc ~ppc64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus