Version: dev-util/sel 0.08.4-r2:0

Depends On:

USE Flags:

Version: dev-util/sel 0.08.4-r1:0

Depends On: >=sys-libs/ncurses-5.1

USE Flags:

Version: dev-util/sel 0.08.4:0

Depends On: >=sys-libs/ncurses-5.1

USE Flags:

0.08.40.08.4-r10.08.4-r2
"~amd64 ppc s390 sparc x86""~amd64 ppc s390 sparc x86""~amd64 ~ppc ~s390 ~sparc ~x86"
comments powered by Disqus