Version: dev-util/valkyrie 2.0.0:0

Depends On: >=dev-util/valgrind-3.6.0 dev-qt/qtgui:4 dev-qt/qtcore:4

USE Flags:

2.0.0
"amd64 x86"
comments powered by Disqus