Version: dev-util/wiggle 0.9-r1:0

Depends On: dev-util/diffstat dev-util/patchutils sys-apps/diffutils sys-apps/findutils virtual/awk sys-apps/grep sys-apps/less sys-apps/sed sys-apps/coreutils sys-devel/patch sys-libs/ncurses:0= sys-apps/groff test? ( sys-process/time ) >=sys-apps/sed-4

USE Flags:test

0.9-r1
"amd64 ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus