Version: dev-util/yacc 1.9.1-r6:0

Depends On:

USE Flags:

1.9.1-r6
"alpha amd64 arm arm64 hppa ia64 ~mips ppc ppc64 s390 sh sparc x86"
comments powered by Disqus