Version: dev-vcs/cvsd 1.0.7:0

Depends On: tcpd? ( >=sys-apps/tcp-wrappers-7.6 )

USE Flags:tcpd

Version: dev-vcs/cvsd 1.0.17:0

Depends On: >=dev-vcs/cvs-1.11.6 tcpd? ( >=sys-apps/tcp-wrappers-7.6 )

USE Flags:tcpd

1.0.171.0.7
"~amd64 ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos""amd64 ppc ~sparc x86"
comments powered by Disqus