Version: dev-vcs/stgit 0.17.1-r2:0

Depends On: >=dev-vcs/git-1.6.3.3 doc? ( app-text/asciidoc app-text/xmlto dev-lang/perl ) python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:doc python_targets_python2_7

Version: dev-vcs/stgit 0.16-r2:0

Depends On: >=dev-vcs/git-1.6.3.3 doc? ( app-text/asciidoc app-text/xmlto dev-lang/perl ) python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:doc python_targets_python2_7

0.16-r20.17.1-r2
"amd64 arm ppc ppc64 x86 ~amd64-linux ~x86-linux""~amd64 ~arm ~arm64 ~ppc ~ppc64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus