Version: dev-vcs/topgit 0.9-r1:0

Depends On: sys-apps/sed virtual/awk

USE Flags:

Version: dev-vcs/topgit 0.9:0

Depends On: sys-apps/sed virtual/awk

USE Flags:

0.90.9-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus