Version: games-action/koth 0.8.0-r1:0

Depends On: media-libs/libggi

USE Flags:

Version: games-action/koth 0.8.0:0

Depends On: media-libs/libggi

USE Flags:

0.8.00.8.0-r1
"alpha amd64 x86 ~x86-fbsd""~alpha ~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus