Version: games-action/nighthawk 2.2-r1:0

Depends On: x11-libs/libXpm

USE Flags:

Version: games-action/nighthawk 2.2:0

Depends On: x11-libs/libXpm

USE Flags:

2.22.2-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus