Version: games-action/rafkill 1.2.3-r1:0

Depends On: <media-libs/allegro-5 media-libs/aldumb dev-util/scons

USE Flags:

Version: games-action/rafkill 1.2.3:0

Depends On: <media-libs/allegro-5 media-libs/aldumb dev-util/scons

USE Flags:

1.2.31.2.3-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus