Version: games-action/rrootage 0.23a-r1:0

Depends On: >=dev-libs/libbulletml-0.0.3 media-libs/libsdl[video] media-libs/sdl-mixer[vorbis] virtual/glu virtual/opengl

USE Flags:

Version: games-action/rrootage 0.23a:0

Depends On: virtual/opengl virtual/glu media-libs/libsdl[video] media-libs/sdl-mixer[vorbis] >=dev-libs/libbulletml-0.0.3

USE Flags:

0.23a0.23a-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus