Version: games-action/snipes 1.0.4-r1:0

Depends On: media-libs/libsdl[sound,video]

USE Flags:

Version: games-action/snipes 1.0.4:0

Depends On: media-libs/libsdl[sound,video]

USE Flags:

1.0.41.0.4-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus