Version: games-action/transcend 0.3-r1:0

Depends On: media-libs/freeglut media-libs/portaudio x11-libs/libXi x11-libs/libXmu virtual/glu virtual/opengl

USE Flags:

Version: games-action/transcend 0.3:0

Depends On: x11-libs/libXmu x11-libs/libXi virtual/opengl virtual/glu media-libs/portaudio media-libs/freeglut

USE Flags:

0.30.3-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus