Version: games-arcade/abe 1.1:0

Depends On: media-libs/libsdl[sound,video] x11-libs/libXi media-libs/sdl-mixer[vorbis]

USE Flags:

1.1
"amd64 x86 ~x86-fbsd"
comments powered by Disqus