Version: games-arcade/burgerspace 1.9.2:0

Depends On: >=dev-games/flatzebra-0.1.6 virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:network

1.9.2
"amd64 x86 ~x86-fbsd"
comments powered by Disqus