Version: games-arcade/circuslinux 1.0.3:0

Depends On: media-libs/libsdl media-libs/sdl-image[png] media-libs/sdl-mixer[mod]

USE Flags:

1.0.3
"~alpha amd64 x86"
comments powered by Disqus