Version: games-arcade/defendguin 0.0.12:0

Depends On: media-libs/sdl-mixer[mod] media-libs/libsdl[video]

USE Flags:

0.0.12
"amd64 x86 ~x86-fbsd"
comments powered by Disqus