Version: games-arcade/digger 20140423:0

Depends On: media-libs/libsdl[X,video] x11-libs/libX11

USE Flags:

20140423
"~amd64 ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus