Version: games-arcade/gav 0.9.0:0

Depends On: media-libs/sdl-image[jpeg,png] media-libs/sdl-net media-libs/libsdl[joystick,video]

USE Flags:

0.9.0
"amd64 x86 ~x86-fbsd"
comments powered by Disqus