Version: games-arcade/gnujump 1.0.8:0

Depends On: media-libs/libsdl[sound,video] media-libs/sdl-image[png] media-libs/sdl-mixer[vorbis] virtual/opengl x11-libs/libX11

USE Flags:

1.0.8
"amd64 x86"
comments powered by Disqus