Version: games-arcade/gunocide2ex 1.0:0

Depends On: media-libs/libsdl[video] media-libs/sdl-ttf media-libs/sdl-mixer[vorbis]

USE Flags:

1.0
"x86 ~x86-fbsd"
comments powered by Disqus