Version: games-arcade/kobodeluxe 0.5.1:0

Depends On: media-libs/libsdl media-libs/sdl-image[png] opengl? ( virtual/opengl )

USE Flags:opengl

0.5.1
"~alpha amd64 ppc64 x86"
comments powered by Disqus