Version: games-arcade/komi 1.04:0

Depends On: media-libs/libsdl[video] media-libs/sdl-mixer

USE Flags:

1.04
"~amd64 ~x86"
comments powered by Disqus