Version: games-arcade/lbreakout 010315:0

Depends On: >=media-libs/libsdl-1.1.5

USE Flags:

010315
"~amd64 ~x86"
comments powered by Disqus