Version: games-arcade/methane 1.5.1:0

Depends On: dev-games/clanlib:2.3[opengl,mikmod] virtual/pkgconfig

USE Flags:

1.5.1
"~amd64 ~x86"
comments powered by Disqus