Version: games-arcade/netris 0.52-r1:0

Depends On: sys-libs/ncurses:0=

USE Flags:

0.52-r1
"~amd64 ~mips ~x86 ~x86-fbsd"
comments powered by Disqus