Version: games-arcade/njam 1.25:0

Depends On: media-libs/sdl-mixer media-libs/sdl-image media-libs/libsdl media-libs/sdl-net

USE Flags:

1.25
"amd64 x86"
comments powered by Disqus