Version: games-arcade/pycadia 0.5.1:0

Depends On: >=dev-python/pygame-1.5.5 dev-python/pygtk:2

USE Flags:

0.5.1
"amd64 x86 ~x86-fbsd"
comments powered by Disqus