Version: games-arcade/sable 1.0:0

Depends On: virtual/opengl media-libs/libsdl[joystick,opengl,sound,video] media-libs/sdl-image[png] media-libs/sdl-mixer

USE Flags:

1.0
"amd64 x86"
comments powered by Disqus