Version: games-arcade/sdl-sopwith 1.7.5-r1:0

Depends On: >=media-libs/libsdl-1.1.3[video] >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

1.7.5-r1
"amd64 x86 ~x86-fbsd"
comments powered by Disqus