Version: games-arcade/sdlroids 1.3.4-r3:0

Depends On: media-libs/libsdl media-libs/sdl-mixer

USE Flags:

1.3.4-r3
"~alpha amd64 x86 ~x86-fbsd"
comments powered by Disqus