Version: games-arcade/skystreets 0.2.4:0

Depends On: virtual/opengl virtual/glu media-libs/libsdl[opengl,video] media-libs/sdl-image

USE Flags:

0.2.4
"~alpha amd64 x86"
comments powered by Disqus