Version: games-arcade/spacerider 0.13:0

Depends On: media-libs/libsdl[sound,video] media-libs/sdl-gfx media-libs/sdl-mixer media-libs/sdl-image[jpeg] media-libs/sdl-net media-libs/sdl-ttf

USE Flags:

0.13
"amd64 x86"
comments powered by Disqus